cURL / Mailing Lists / curl-library / Single Mail


RE: CURLOPT_HTTPAUTH and Digest Authorization Required

From: Daniel Stenberg <>
Date: Sat, 19 Feb 2005 22:43:37 +0100 (CET)

On Sat, 19 Feb 2005, Jon M wrote:

> What version do you recommend? My web hosting company won't install the
> most recent. Can you recommend a stable version that does support this.

I'd recommend the latest. Or the most recent version you can get.

Any particular reason they won't install the most recent?

      Daniel Stenberg -- --
       Dedicated custom curl help for hire:
Received on 2005-02-19